Subject: Re: mu

From: "sshiskom" <[email-masked]>
Date: Thu, 01 May 2003 03:07:30 -0000

Given that...

What are possible Lojban answers to
{xu tu'a do ba'o dicra lenu darxi le speni be do}?

What I can see is:

1. go'i
According to my understanding of Lojban, it means
{tu'a mi ba'o dicra lenu darxi le speni be mi}, and
equivalent of English "yes".

2. go'inai
{tu'a mi na ba'o dicra lenu darxi le speni be mi}.
It is not English "no", but it means nothing substantial.

What would be an equivalent of English (was it Japanese?)
word "mu"?

---

From: "sshiskom" <[email-masked]>
Date: Thu, 01 May 2003 03:07:30 -0000

Given that...

What I can see is:

1. go'i

2. go'inai