Subject: [lojban] Re: mu

From: Jordan DeLong <[email-masked]>
Date: Wed, 30 Apr 2003 22:28:58 -0500

On Thu, May 01, 2003 at 03:07:30AM -0000, sshiskom wrote:
> Given that...
> 
> What are possible Lojban answers to
> {xu tu'a do ba'o dicra lenu darxi le speni be do}?
> 
> What I can see is:
> 
> 1. go'i
> According to my understanding of Lojban, it means
> {tu'a mi ba'o dicra lenu darxi le speni be mi}, and
> equivalent of English "yes".
> 
> 2. go'inai
> {tu'a mi na ba'o dicra lenu darxi le speni be mi}.
> It is not English "no", but it means nothing substantial.

That's ungrammatical. You mean "na go'i".

> What would be an equivalent of English (was it Japanese?)
> word "mu"?

na'i means the same thing as "mu".

-- 
Jordan DeLong - [email-masked]
lu zo'o loi censa bakni cu terzba le zaltapla poi xagrai li'u
sei la mark. tuen. cusku

---

From: Jordan DeLong <[email-masked]>
Date: Wed, 30 Apr 2003 22:28:58 -0500