Subject: [lojban] Re: uses of BIhI?

From: Theodore Reed (bancus) <[email-masked]>
Date: Fri, 2 May 2003 15:43:51 -0700

On Fri, 2 May 2003 17:06:51 -0400
Pierre Abbat <[email-masked]> wrote:

> Does anyone know where I can find some examples of BIhI usage? I just
> checked the IRC log on the twiki and found {mrobi'o} and {mutmi'i} :)

Er? What is BIhI and why do those words ("to die" and "computer program"?)
qualify as them?

-- 
mu'o mi'e la'o gy. Theodore Reed gy. .e la bancus.
to zoi gy. http://surreality.us/lojban/ gy.
mi zmanei lo notci poi mifra fi la pygypys.

---

From: Theodore Reed (bancus) <[email-masked]>
Date: Fri, 2 May 2003 15:43:51 -0700