Subject: [lojban] Re: uses of BIhI?

From: Pierre Abbat <[email-masked]>
Date: Fri, 2 May 2003 18:53:18 -0400

On Friday 02 May 2003 18:43, Theodore Reed (bancus) wrote:
> On Fri, 2 May 2003 17:06:51 -0400
>
> Pierre Abbat <[email-masked]> wrote:
> > Does anyone know where I can find some examples of BIhI usage? I just
> > checked the IRC log on the twiki and found {mrobi'o} and {mutmi'i} :)
>
> Er? What is BIhI and why do those words ("to die" and "computer program"?)
> qualify as them?

BIhI is the selma'o for conjunctions meaning "between": {bi'i}, {bi'o}, 
{mi'i}. I grepped the IRC log and found no occurrences of BIhI, but I did 
find words with their rafsi homonyms.

phma

-- 
.i toljundi do .ibabo mi'afra tu'a do
.ibabo damba do .ibabo do jinga
.icu'u la ma'atman.

---

From: Pierre Abbat <[email-masked]>
Date: Fri, 2 May 2003 18:53:18 -0400

phma