Subject: [lojban] Re: uses of BIhI?

From: Robert LeChevalier <[email-masked]>
Date: Fri, 02 May 2003 19:11:07 -0400

At 06:53 PM 5/2/03 -0400, Pierre Abbat wrote:
>On Friday 02 May 2003 18:43, Theodore Reed (bancus) wrote:
> > On Fri, 2 May 2003 17:06:51 -0400
> >
> > Pierre Abbat <[email-masked]> wrote:
> > > Does anyone know where I can find some examples of BIhI usage? I just
> > > checked the IRC log on the twiki and found {mrobi'o} and {mutmi'i} :)
> >
> > Er? What is BIhI and why do those words ("to die" and "computer program"?)
> > qualify as them?
>
>BIhI is the selma'o for conjunctions meaning "between": {bi'i}, {bi'o},
>{mi'i}. I grepped the IRC log and found no occurrences of BIhI, but I did
>find words with their rafsi homonyms.

The rafsi for bi'i is "biz"; the others have no rafsi

lojbab

-- 
lojbab [email-masked]
Bob LeChevalier, President, The Logical Language Group, Inc.
2904 Beau Lane, Fairfax VA 22031-1303 USA 703-385-0273
Artificial language Loglan/Lojban: http://www.lojban.org

---

From: Robert LeChevalier <[email-masked]>
Date: Fri, 02 May 2003 19:11:07 -0400

lojbab