Subject: [lojban] Re: uses of BIhI?

From: Robin Lee Powell <[email-masked]>
Date: Fri, 2 May 2003 16:22:17 -0700

On Fri, May 02, 2003 at 07:11:07PM -0400, Robert LeChevalier wrote:
> At 06:53 PM 5/2/03 -0400, Pierre Abbat wrote:
> >On Friday 02 May 2003 18:43, Theodore Reed (bancus) wrote:
> >> On Fri, 2 May 2003 17:06:51 -0400
> >>
> >> Pierre Abbat <[email-masked]> wrote:
> >> > Does anyone know where I can find some examples of BIhI
> >> > usage? I just checked the IRC log on the twiki and found
> >> > {mrobi'o} and {mutmi'i} :)
> >>
> >> Er? What is BIhI and why do those words ("to die" and "computer
> >> program"?) qualify as them?
> >
> >BIhI is the selma'o for conjunctions meaning "between": {bi'i},
> >{bi'o}, {mi'i}. I grepped the IRC log and found no occurrences of
> >BIhI, but I did find words with their rafsi homonyms.
> 
> The rafsi for bi'i is "biz"; the others have no rafsi

I'm not sure what your point was, but he meant that he found words
that used the rafsi "bi'o" and "mi'i", and hence came up when
searching for those two words.

-Robin

-- 
http://www.digitalkingdom.org/~rlpowell/ *** I'm a *male* Robin.
.i le pamoi velru'e zo'u crepu le plibu taxfu
.i le remoi velru'e zo'u mo .i le cimoi velru'e zo'u ba'e prali .uisai
http://www.lojban.org/ *** to sa'a cu'u lei pibyta'u cridrnoma toi

---

From: Robin Lee Powell <[email-masked]>
Date: Fri, 2 May 2003 16:22:17 -0700

-Robin