Subject: RE: [lojban] Re: Mongolian-based Lojban orthography

From: "Craig" <[email-masked]>
Date: Sun, 4 May 2003 10:39:23 -0400

>> > http://angelfire.com/folk/sm0p/lojban-bithe.html
>> How does it compare to http://www.lojban.org/wiki/index.php/Mongolian ?

>Oops, thanks for the link. The orthography outlined on Wiki seems to omit a
>number of details (e.g. handling of scripting ambiguities), though I am not
>sure if that makes any comparison.

>Certainly though, the character mappings are different. :)

As the creator of the one on the Wiki, I should explain that it was intended
as a jumping-off point for someone with actual knowledge of mongolian to
fix.

---

From: "Craig" <[email-masked]>
Date: Sun, 4 May 2003 10:39:23 -0400