Subject: Re: [lojban] Some ideas/questions (long)

From: Pierre Abbat <[email-masked]>
Date: Sun, 4 May 2003 10:58:32 -0400

On Sunday 04 May 2003 10:38, Craig wrote:
> >"gaufek" is not well-formed, because it doesn't end in a vowel; otherwise,
> >your reasoning is entirely sound.
>
> "gaufek" also does not have a consonant cluster in its first five letters.
> Thus, breaks up as "gau fek" - a cmavo and a cmene.

It doesn't break up - it is a cmene. A string ending in a consonant breaks up 
only if it contains a cmegadri, e.g. {xavilat} (a place mentioned in Genesis, 
actually {xaviLOT} in Lojban) breaks up into {xa vi la t}.

phma

---

From: Pierre Abbat <[email-masked]>
Date: Sun, 4 May 2003 10:58:32 -0400

phma