Subject: [lojban] Re: Mongolian-based Lojban orthography

From: "robin.bcc" <[email-masked]>
Date: Sun, 04 May 2003 22:17:49 -0400

[email-masked] wrote:
> coi rodo,
> 
> I am new to this list (I have just begun learning Lojban, and I am also on
> "lojban-beginners"). I am not sure if it has been done before, but I would
> just like to mention that I just created a Lojban orthography based on the
> Mongolian (more correctly, Manchu) writing system:
> http://angelfire.com/folk/sm0p/lojban-bithe.html
> Hope you find it interesting.
> 

Nice, but please don't do that white text on black background thing!

robin.tr

-- 
"A Perl script is "correct" if it gets the job done before your boss 
fires you."
- Larry Wall

Robin Turner
IDMYO
Bilkent Univeritesi
Ankara 06533
Turkey

www.bilkent.edu.tr/~robin

---

From: "robin.bcc" <[email-masked]>
Date: Sun, 04 May 2003 22:17:49 -0400

robin.tr

Robin Turner
IDMYO
Bilkent Univeritesi
Ankara 06533
Turkey