Subject: [lojban] Re: Mongolian-based Lojban orthography

From: "Craig" <[email-masked]>
Date: Sun, 4 May 2003 15:44:16 -0400

>Nice, but please don't do that white text on black background thing!

Count your blessings.
These days I'm content with any page that doesn't use the blink tag.

---

From: "Craig" <[email-masked]>
Date: Sun, 4 May 2003 15:44:16 -0400

Count your blessings.