Subject: [lojban] Re: Mongolian-based Lojban orthography

From: "robin.bcc" <[email-masked]>
Date: Sun, 04 May 2003 23:00:23 -0400

Craig wrote:
>>Nice, but please don't do that white text on black background thing!
> 
> 
> Count your blessings.
> These days I'm content with any page that doesn't use the blink tag.

zo'o I sometimes wish that when those guys at CERN were developing the 
WWW, they'd just picked LaTeX as the markup language.

robin.tr

-- 
"A Perl script is "correct" if it gets the job done before your boss 
fires you."
- Larry Wall

Robin Turner
IDMYO
Bilkent Univeritesi
Ankara 06533
Turkey

www.bilkent.edu.tr/~robin

---

From: "robin.bcc" <[email-masked]>
Date: Sun, 04 May 2003 23:00:23 -0400

robin.tr

Robin Turner
IDMYO
Bilkent Univeritesi
Ankara 06533
Turkey