Subject: RE: [lojban] Re: Some ideas/questions (long)

From: "Craig" <[email-masked]>
Date: Sun, 4 May 2003 17:00:35 -0400

>Quine shows that if you replace the denotation of all terms systematically
>with their complements (so that the term "Oskar" which previously denoted
>Oskar now means the-entire-universe-except-Oskar), everything works fine:
>all true statements remain true and all false ones false.

Umm... That is blue.
Everything-in-the-entire-universe-except-that does-everything-except-be
every-color-but-blue. Which implies that the universe (except possibly that)
is blue, right?

---

From: "Craig" <[email-masked]>
Date: Sun, 4 May 2003 17:00:35 -0400

Umm... That is blue.