Subject: [lojban] Re: Mongolian-based Lojban orthography

From: "robin.bcc" <[email-masked]>
Date: Mon, 05 May 2003 18:15:41 -0400

c1tk wrote:
> Hello,
> 
> [Craig:]
> 
> 
>>As the creator of the one on the Wiki, I should explain that it was
>>intended as a jumping-off point for someone with actual knowledge of
>>mongolian to fix.
> 
> 
> I do not know much about Mongolian either actually -- I just got the
> information I have from several sources.
> 
> [robin.bcc:]
> 
> 
>>Nice, but please don't do that white text on black background thing!
> 
> 
> *scratches head* *wonders what is wrong with white on black*
> 
> Erm... after seeing so many Jihad being waged on the topic of user interface
> design, I do not feel like drastically changing my home page's design
> without a good reason (where a good reason is, well, a reason that is good).
> Someone please help me out of this lemma......
> 
> Thanks,

It's just a matter of readability and printability.

robin.tr

-- 
"A Perl script is "correct" if it gets the job done before your boss 
fires you."
- Larry Wall

Robin Turner
IDMYO
Bilkent Univeritesi
Ankara 06533
Turkey

www.bilkent.edu.tr/~robin

---

From: "robin.bcc" <[email-masked]>
Date: Mon, 05 May 2003 18:15:41 -0400

robin.tr

Robin Turner
IDMYO
Bilkent Univeritesi
Ankara 06533
Turkey