Subject: Re: Some ideas/questions (long)

From: "oskar2379" <[email-masked]>
Date: Mon, 05 May 2003 21:22:52 -0000

> However, there is no reason why you can't go off and make your own
> language and call it something else, and do whatever you please with
> it. (And, in fact, base it off of Lojban.)

Wouldn't there be copyright issues?

---

From: "oskar2379" <[email-masked]>
Date: Mon, 05 May 2003 21:22:52 -0000