Subject: [lojban] Re: semantic space

From: Jay F Kominek <[email-masked]>
Date: Mon, 5 May 2003 16:57:13 -0600

On Mon, May 05, 2003 at 04:45:42PM -0400, [email-masked] wrote:
> John Cowan wrote:
> 
> > >Lojban doesn't really classify relations at all:
> > the gismu list is a large and disorderly bag whose merit is that it
> > blankets semantic space, 
> 
> has this really been demonstrated?

How does one demonstrate that? (Or, for starters, measure semantic space?)

-- 
Jay Kominek <[email-masked]>
A UNIX is anything which is subtly incompatible
with everything else claiming to be a UNIX.

---

From: Jay F Kominek <[email-masked]>
Date: Mon, 5 May 2003 16:57:13 -0600