Subject: RE: [lojban] 1st Person Imperative

From: "Craig" <[email-masked]>
Date: Tue, 6 May 2003 13:07:19 -0400

>> What's the 1st Person Imperative analogous to 'ko'?
>>
>> How do you say "Let's eat!"?

>I'd say {e'u mi'o citka}.

But, since Viktoro specifically wanted an imperative, the only way to get
that is with ko. E'u and e'o do not make commands.

---

From: "Craig" <[email-masked]>
Date: Tue, 6 May 2003 13:07:19 -0400