Subject: [lojban] Re: Mongolian-based Lojban orthography

From: Jay F Kominek <[email-masked]>
Date: Tue, 6 May 2003 18:56:45 -0600

On Tue, May 06, 2003 at 05:50:20PM -0700, Jon MacLeod wrote:
> There is an option in the web browser itself to use your own colors
> instead of those on the page. For instance, [browser specificness
> omitted].

Last I tried using that, it worked very poorly, since other aspects of
the page, outside of the body bgcolor and body text color depend on what
those colors for looking reasonable. Not that this has anything to do
with Lojban, but one should simply endeavor to choose reasonable colors
in the first place.

-- 
Jay Kominek <[email-masked]>
X is the second worst windowing system in the
world, but all the others are tied for first.

---

From: Jay F Kominek <[email-masked]>
Date: Tue, 6 May 2003 18:56:45 -0600