Subject: [lojban] Re: Some ideas/questions (long)

From: Jay F Kominek <[email-masked]>
Date: Tue, 6 May 2003 20:00:17 -0600

On Tue, May 06, 2003 at 09:48:41PM -0400, Invent Yourself wrote:
> > I will vote against anything which tries to shrink the gismu to some sort
> > of minimal set.
> 
> You say this as if any significant number might disagree with you.

I don't see any reason not to state the obvious, especially when it
apparently isn't obvious to these people who continue to act as though
discussing this is productive. Thanks for prolonging it.

-- 
Jay Kominek <[email-masked]>
The wheels are spinning,
but the hamster is dead.

---

From: Jay F Kominek <[email-masked]>
Date: Tue, 6 May 2003 20:00:17 -0600