Subject: [lojban] Re: Browser colours (was: Re: Mongolian-based Lojbanorthography)

From: "Craig" <[email-masked]>
Date: Wed, 7 May 2003 06:47:06 -0400

>> Also, in response to the claim that the white letters are too glaring, I
>> have changed the style sheets to use a darker shade (#ffffff -> #c8c8c8).

>Well, this made the page even more unreadable :)

Actually, I did see one study that claimed black on beige was the best. To
me that implies that the change may actually help.

---

From: "Craig" <[email-masked]>
Date: Wed, 7 May 2003 06:47:06 -0400